RubyGems Navigation menu

appengine-rack 0.0.13

Commom dependencies for configuring an App Engine application via Rack.

Versions:

  1. 0.0.13 - March 30, 2011 (14 KB)
  2. 0.0.12 - December 3, 2010 (14 KB)
  3. 0.0.11 - July 14, 2010 (13.5 KB)
  4. 0.0.11.pre - June 9, 2010 (13.5 KB)
  5. 0.0.10 - June 9, 2010 (15.5 KB)
Show all versions (15 total)

Authors:

  • Ryan Brown

Owners:

0439edc42c4508d9c2b8a037a546751fA897bd26ef8b1adbc135f3d5a139c9c5

Total downloads 46,267

For this version 5,762

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'appengine-rack', '~> 0.0.13' = Copy to clipboard Copied!

install:
gem install appengine-rack = Copy to clipboard Copied!

Links: