RubyGems Navigation menu

apple_vpp 2.1.0

Ruby bindings for the Apple VPP App Assignment API

Gemfile
          gem 'apple_vpp', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install apple_vpp -v 2.1.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,891

For this version 743

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.2 - September 29, 2014 (9.5 KB)
  2. 3.0.1 - January 29, 2014 (9.5 KB)
  3. 3.0.0 - January 20, 2014 (9.5 KB)
  4. 2.1.0 - January 15, 2014 (9.5 KB)
  5. 2.0.0 - December 16, 2013 (9.5 KB)
Show all versions (7 total)

Runtime Dependencies: