RubyGems Navigation menu

appsent 0.0.3

config management solution

Gemfile
          gem 'appsent', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install appsent -v 0.0.3
  
  
  
  
  
  
  

Total downloads 6,643

For this version 1,633

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 4, 2011 (13.5 KB)
  2. 0.0.3 - August 1, 2011 (12 KB)
  3. 0.0.2 - July 28, 2011 (9.5 KB)
  4. 0.0.1 - July 28, 2011 (9.5 KB)