RubyGems Navigation menu

aprs 0.0.1

Will include tools to encode/decode APRS-IS packets, and other things as I think of them.

Gemfile
          gem 'aprs', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install aprs
  
  
  
  
  
  
  

Authors:

  • Graham McIntire W5ISP

Owners:

Total downloads 1,772

For this version 1,772

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 21, 2011 (6 KB)