RubyGems Navigation menu

apsis-on-steroids 0.0.1

A Ruby API for the Apsis mail service.

Gemfile
          gem 'apsis-on-steroids', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install apsis-on-steroids -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 8,148

For this version 882

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.12 - November 21, 2014 (14 KB)
  2. 0.0.11 - August 21, 2014 (13.5 KB)
  3. 0.0.10 - August 13, 2014 (13.5 KB)
  4. 0.0.9 - August 4, 2014 (13.5 KB)
  5. 0.0.8 - November 18, 2013 (11 KB)
Show all versions (12 total)