RubyGems Navigation menu

apsis-on-steroids 0.0.5

A Ruby API for the Apsis mail service.

Versions:

  1. 0.0.12 - November 21, 2014 (14 KB)
  2. 0.0.11 - August 21, 2014 (13.5 KB)
  3. 0.0.10 - August 13, 2014 (13.5 KB)
  4. 0.0.9 - August 4, 2014 (13.5 KB)
  5. 0.0.8 - November 18, 2013 (11 KB)
Show all versions (12 total)

Authors:

  • kaspernj

Owners:

6f110de2b86befc4ba93173a20286be1

Total downloads 8,763

For this version 791

Show all versions (12 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'apsis-on-steroids', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install apsis-on-steroids -v 0.0.5 = Copy to clipboard Copied!

Links: