RubyGems Navigation menu

apti 0.6.2

Apti is a frontend of aptitude (Debian's package manager) with improved presentation of packages.

Gemfile
          gem 'apti', '~> 0.6.2'
  
  
  
  
  
  
  

install
          gem install apti
  
  
  
  
  
  
  

Authors:

  • Florent Lévigne

Owners:

Licenses:

  • GPL3

Total downloads 1,085

For this version 139

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.2 - September 25, 2014 (29 KB)
  2. 0.6.1 - April 29, 2014 (29 KB)
  3. 0.6 - March 16, 2014 (29 KB)

Runtime Dependencies: