RubyGems Navigation menu

aptible-api 0.7.4

Ruby client for api.aptible.com

Gemfile
          gem 'aptible-api', '~> 0.7.4'
  
  
  
  
  
  
  

install
          gem install aptible-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 14,491

For this version 355

Show all versions (32 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.7.4 - November 8, 2014 (9.5 KB)
  2. 0.7.3 - October 24, 2014 (9.5 KB)
  3. 0.7.2 - October 1, 2014 (9 KB)
  4. 0.7.1 - August 20, 2014 (9 KB)
  5. 0.7.0 - August 17, 2014 (9 KB)
Show all versions (32 total)