RubyGems Navigation menu

ar-translatable 0.0.1

ActiveRecord plugin to translate.

Gemfile
          gem 'ar-translatable', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ar-translatable -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,068

For this version 283

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - September 21, 2014 (20 KB)
  2. 0.1.0 - July 11, 2014 (19 KB)
  3. 0.0.2 - June 27, 2014 (19 KB)
  4. 0.0.1 - June 27, 2014 (19 KB)

Runtime Dependencies: