RubyGems Navigation menu

arbdrone 0.0.1

Ruby library for controlling the AR.Drone

Gemfile
          gem 'arbdrone', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install arbdrone
  
  
  
  
  
  
  

Authors:

  • Ben Klang

Owners:

Total downloads 1,748

For this version 1,748

Required Ruby Version: None

Links: