RubyGems Navigation menu

archive-gem 0.0.1

A Ruby Class to extract a gem or parts of a gem - does not require RubyGems to be installed

Gemfile
          gem 'archive-gem', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install archive-gem
  
  
  
  
  
  
  

Total downloads 2,297

For this version 2,296

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 29, 2007 (6 KB)

Runtime Dependencies: