RubyGems Navigation menu

arctica-autorization-rails-plugin 0.1

Авторизация.

Gemfile
          gem 'arctica-autorization-rails-plugin', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install arctica-autorization-rails-plugin
  
  
  
  
  
  
  

Authors:

  • Alexander V. Blid, Alexander A. Doskov

Owners:

Total downloads 1,651

For this version 1,651

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - February 21, 2012 (5 KB)