RubyGems Navigation menu

aria2-ruby 0.0.1

A gem to interact with Aria2 in Ruby.

Gemfile
          gem 'aria2-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install aria2-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 646

For this version 646

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 23, 2013 (6 KB)

Development Dependencies: