RubyGems.org

arpie

0.0.4

A high-performing layered networking protocol framework. Simple to use, simple to extend.

installgem install arpie -v 0.0.4
Authors

Bernhard Stoeckner

13,546 total downloads 1,967 for this version
Owners

F1653a5cad4e1859403491de917f8f4967e6a68d7053965e73209f08ce6ffc7d

Gemfile
gem 'arpie', '~> 0.0.4'
Versions
  1. 0.1.0 April 30, 2012 (22 KB)
  2. 0.0.6 August 25, 2009 (27.5 KB)
  3. 0.0.5 February 23, 2009 (25.5 KB)
  4. 0.0.4 February 15, 2009 (17 KB)
  5. 0.0.3 February 10, 2009 (13 KB)
Show all versions (7 total)
Runtime Dependencies
  1. uuidtools >= 1.0.7