RubyGems Navigation menu

arproxy 0.1.2

Arproxy is a proxy between ActiveRecord and database adapter

Versions:

  1. 0.1.3 - June 27, 2013 (5.5 KB)
  2. 0.1.2 - July 29, 2012 (4.5 KB)
  3. 0.1.1 - April 29, 2012 (4.5 KB)
  4. 0.1.0 - April 29, 2012 (4.5 KB)

Runtime Dependencies:

Authors:

  • Issei Naruta

Owners:

6f8e101c016fa7ebbe58e693dbd86b7d

Total downloads 12,890

For this version 2,194

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'arproxy', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install arproxy -v 0.1.2 = Copy to clipboard Copied!

Links: