RubyGems Navigation menu

arrayfu 0.2.3

Simple DSL For Declaritive Arrays

Gemfile
          gem 'arrayfu', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install arrayfu -v 0.2.3
  
  
  
  
  
  
  

Authors:

  • Develop With Passion®

Owners:

Licenses:

  • MIT

Total downloads 12,342

For this version 375

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - June 18, 2014 (15 KB)
  2. 0.2.4 - May 26, 2014 (12 KB)
  3. 0.2.3 - May 26, 2014 (12 KB)
  4. 0.1.3 - May 26, 2014 (11.5 KB)
  5. 0.1.2 - May 26, 2014 (11.5 KB)
Show all versions (13 total)