RubyGems Navigation menu

arrogance 0.0.2

Easily manage RSS and Atom feeds of all kinds.

Gemfile
          gem 'arrogance', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install arrogance
  
  
  
  
  
  
  

Total downloads 3,450

For this version 1,777

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 17, 2011 (21 KB)
  2. 0.0.1 - August 17, 2011 (8 KB)

Runtime Dependencies: