RubyGems Navigation menu

artoo-neurosky 0.2.0

Artoo adaptor and driver for Neurosky

Gemfile
          gem 'artoo-neurosky', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install artoo-neurosky
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 1,417

For this version 299

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - July 4, 2014 (7.5 KB)
  2. 0.1.2 - April 7, 2014 (8.5 KB)
  3. 0.1.1 - April 7, 2014 (8 KB)
  4. 0.1.0 - April 7, 2014 (8 KB)