RubyGems Navigation menu

arturop-autocomplete_for 1.0.0

Model-side logic for autocompleting belongs_to associations

Gemfile
          gem 'arturop-autocomplete_for', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install arturop-autocomplete_for
  
  
  
  
  
  
  

Authors:

  • Sean Kirby, Arturo Pie

Owners:

Total downloads 1,771

For this version 1,771

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 19, 2011 (8 KB)

Runtime Dependencies:

Development Dependencies: