RubyGems Navigation menu

asa-2000 1.0.0

Rip off of SQLServer 2000 hack for SQL Server 2005 and 2008 Adapter For ActiveRecord

Versions:

  1. 1.0.0 - March 1, 2013 (29 KB)
Show all versions (2 total)

Runtime Dependencies:

Authors:

  • Ken Collins, Murray Steele, Shawn Balestracci, Joe Rafaniello, Tom Ward

Owners:

Fe83bab2a56faab1ad3f746eb3fa00a8

Total downloads 1,063

For this version 1,059

Show all versions (2 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'asa-2000', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install asa-2000 = Copy to clipboard Copied!

Links: