RubyGems Navigation menu

asap 0.0.5

A JRuby library for parallel fetches. Provides an embedded-domain specific language for declaring dependencies between resources.

Gemfile
          gem 'asap', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install asap
  
  
  
  
  
  
  

Authors:

  • Greg Spurrier, Avik Das

Owners:

Total downloads 1,770

For this version 1,770

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - July 18, 2011 (693 KB)

Runtime Dependencies:

Development Dependencies: