RubyGems Navigation menu

ascii-passport 0.0.1

Simple gem built for teaching students how to use gems

Gemfile
          gem 'ascii-passport', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ascii-passport
  
  
  
  
  
  
  

Authors:

  • Bodaniel Jeanes, Ri Liu

Owners:

Total downloads 1,726

For this version 1,726

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 11, 2011 (5 KB)