RubyGems Navigation menu

ascii_doc_web 0.0.2

Mountable Rails engine for easy integration of your AsciiDoc generated HTML files.

Gemfile
          gem 'ascii_doc_web', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ascii_doc_web
  
  
  
  
  
  
  

Total downloads 3,243

For this version 1,687

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 20, 2012 (43.5 KB)
  2. 0.0.1 - December 13, 2011 (43 KB)