RubyGems Navigation menu

ascii_heart 0.0.1

My (late) contribution to _why day. Defines a module and executable that will draw an ASCII art heart.

Gemfile
          gem 'ascii_heart', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ascii_heart
  
  
  
  
  
  
  

Total downloads 1,734

For this version 1,734

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 20, 2011 (5 KB)