RubyGems Navigation menu

asciidoc 0.0.2

A gem to parse AsciiDoc documents into Ruby models and convert to HTML / PDF

Gemfile
          gem 'asciidoc', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install asciidoc
  
  
  
  
  
  
  

Total downloads 4,062

For this version 2,398

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 14, 2011 (7.5 KB)
  2. 0.0.1 - November 4, 2011 (7 KB)

Development Dependencies: