RubyGems Navigation menu

asir_zmq 1.2.0

ZMQ transport for ASIR

Gemfile
          gem 'asir_zmq', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install asir_zmq
  
  
  
  
  
  
  

Total downloads 3,278

For this version 1,108

Required Ruby Version: None

Links:

Versions:

  1. 1.2.0 - December 29, 2012 (10.5 KB)
  2. 1.1.1 - December 4, 2012 (10.5 KB)
  3. 1.1.0 - December 4, 2012 (10.5 KB)

Runtime Dependencies: