RubyGems.org

ask_stack

0.0.4

Post questions to StackOverflow from the unix command line

installgem install ask_stack
Authors

Daniel Choi

5,773 total downloads 1,502 for this version
Owners

004e78a7e0aaf9f1eb0009668cd84b1a

Gemfile
gem 'ask_stack', '~> 0.0.4'
Versions
  1. 0.0.4 April 21, 2011 (18.9 MB)
  2. 0.0.3 April 21, 2011 (18.9 MB)
  3. 0.0.2 April 21, 2011 (18.9 MB)
  4. 0.0.1 April 21, 2011 (18.9 MB)
Runtime Dependencies
  1. selenium-client >= 1.2.18