RubyGems Navigation menu

assert-view 0.5.0

A collection of views for use in the Assert testing framework

Gemfile
          gem 'assert-view', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install assert-view -v 0.5.0
  
  
  
  
  
  
  

Total downloads 12,909

For this version 1,621

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - March 29, 2012 (13 KB)
  2. 0.5.0 - December 5, 2011 (12.5 KB)
  3. 0.4.2 - October 19, 2011 (12.5 KB)
  4. 0.4.1 - October 11, 2011 (12.5 KB)
  5. 0.4.0 - October 11, 2011 (12.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: