RubyGems.org

Can be used to compile any static assets (etc minify javascript)

installgem install assets-compiler -v 0.2
Authors

Jonathan Tropper

6,336 total downloads 1,766 for this version
Owners

Bf52a3a450828862032e074cc92ff3b6

Gemfile
gem 'assets-compiler', '~> 0.2'
Versions
  1. 0.3 March 16, 2011 (5.5 KB)
  2. 0.2 February 22, 2011 (5.5 KB)
  3. 0.1 February 11, 2011 (5.5 KB)
Runtime Dependencies
  1. closure-compiler >= 1.0.0