RubyGems Navigation menu

assets_include 2.0.0

Include assets in your views with a single line of code.

Gemfile
          gem 'assets_include', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install assets_include
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,303

For this version 528

Show all versions (4 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.0 - May 3, 2014 (13 KB)
  2. 1.0.1 - April 26, 2014 (13 KB)
  3. 1.0.0 - March 15, 2014 (13 KB)
Show all versions (4 total)