RubyGems Navigation menu

assit 0.0.2

This is an assertion framework for Ruby.

Versions:

  1. 0.1.2 - October 14, 2009 (17.5 KB)
  2. 0.0.3 - February 24, 2008 (7 KB)
  3. 0.0.2 - January 19, 2008 (6.5 KB)

Authors:

  • Daniel Hahn

Owners:

Deaa694694b3e82e7b607f71a8bc109d6c99ae650db764c8ea7cd3d02e294240

Total downloads 6,607

For this version 2,056

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'assit', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install assit -v 0.0.2 = Copy to clipboard Copied!

Links: