RubyGems Navigation menu

assoc_whisperer 2.0.1

You can associate two models together, while user inputs e.g. name and server recieves id

Gemfile
          gem 'assoc_whisperer', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install assoc_whisperer
  
  
  
  
  
  
  

Authors:

  • Ondřej Želazko

Owners:

Licenses:

  • MIT

Total downloads 2,049

For this version 148

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.1 - November 4, 2014 (12.5 KB)
  2. 1.2.1 - October 31, 2014 (13 KB)
  3. 1.1.1 - October 2, 2014 (12.5 KB)
  4. 1.1.0 - October 2, 2014 (10.5 KB)
  5. 1.0.4 - June 27, 2014 (10.5 KB)
Show all versions (9 total)

Development Dependencies: