RubyGems Navigation menu

asterisk-mailcmd 0.0.1

Asterisk voicemail emails enhancement

Gemfile
          gem 'asterisk-mailcmd', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install asterisk-mailcmd
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 961

For this version 961

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 1, 2013 (37.5 KB)

Runtime Dependencies: