RubyGems.org

Lightweight wrapper for Paypal's Adaptive Payments API.

installgem install astrails-paypal_adaptive -v 0.1.5
Authors

Tommy Chheng, Ross Hale, Boris Nadion

12,001 total downloads 1,548 for this version
Owners

996b64c2708771eb4f0c479e0d3a06466510c81ccb6d3bc57131e714cddce8484ebe82a6bb6b902e29d0fff363ee1910

Gemfile
gem 'astrails-paypal_adaptive', '~> 0.1.5'
Versions
  1. 0.1.6 November 13, 2011 (12.5 KB)
  2. 0.1.5 November 12, 2011 (12 KB)
  3. 0.1.4 March 2, 2011 (12 KB)
  4. 0.1.3 March 2, 2011 (12 KB)
  5. 0.1.2 March 2, 2011 (12 KB)
Show all versions (6 total)
Development Dependencies
  1. json >= 0
  2. jsonschema >= 0