RubyGems Navigation menu

at 0.1.4

Make instance variables accessible for testing purposes.

Gemfile
          gem 'at', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install at -v 0.1.4
  
  
  
  
  
  
  

Total downloads 8,195

For this version 1,106

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - February 16, 2013 (9 KB)
  2. 0.1.4 - December 11, 2012 (9.5 KB)
  3. 0.1.3 - November 24, 2012 (11 KB)
  4. 0.1.2 - October 7, 2011 (5.5 KB)
  5. 0.1.1 - October 7, 2011 (5 KB)
Show all versions (6 total)

Runtime Dependencies: