RubyGems.org

at_most

0.0.1

Limit your ActiveRecord models

installgem install at_most
Authors

Kristian Freeman

705 total downloads 705 for this version
Owners

48ff3d181fc1bc9e403e1dc0c2e337cc

Licenses

MIT

Gemfile
gem 'at_most', '~> 0.0.1'
Versions
  1. 0.0.1 August 2, 2013 (7.5 KB)
Runtime Dependencies
  1. activerecord >= 0