RubyGems Navigation menu

atech_foreign_currency 1.0

A quick and simple currency converter

Gemfile
          gem 'atech_foreign_currency', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install atech_foreign_currency
  
  
  
  
  
  
  

Total downloads 1,254

For this version 1,254

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - October 3, 2012 (3.5 KB)