RubyGems Navigation menu

atk 2.0.0-x86-mingw32

Ruby/ATK is a Ruby binding of ATK-1.0.x.

Gemfile
          gem 'atk', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install atk -v 2.0.0
  
  
  
  
  
  
  

Authors:

  • The Ruby-GNOME2 Project Team

Owners:

Total downloads 156,429

For this version 1,284

Show all versions (78 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.3 - October 26, 2014 (19.5 KB)
  2. 2.2.3 - October 26, 2014 x86-mingw32 (742 KB)
  3. 2.2.2 - October 12, 2014 (19.5 KB)
  4. 2.2.2 - October 12, 2014 x86-mingw32 (742 KB)
  5. 2.2.1 - October 12, 2014 (19.5 KB)
Show all versions (78 total)

Runtime Dependencies: