RubyGems Navigation menu

atmos-ruby 1.4.0.7

Atmos-java is a API wrapper that provides access to the EMC Atmos REST API.

Gemfile
          gem 'atmos-ruby', '~> 1.4.0.7'
  
  
  
  
  
  
  

install
          gem install atmos-ruby
  
  
  
  
  
  
  

Total downloads 3,230

For this version 3,230

Required Ruby Version: None

Links:

Versions:

  1. 1.4.0.7 - November 4, 2010 (11.5 KB)