RubyGems.org

atndr

0.0.2

A Ruby wapper for ATND API. It is very easy to use.

installgem install atndr
Authors

t_ramu

1,455 total downloads 1,450 for this version
Owners

17322f916622e9b881d7dc755933f1e2

Gemfile
gem 'atndr', '~> 0.0.2'
Versions
  1. 0.0.2 March 15, 2012 (4 KB)
Show all versions (2 total)