RubyGems Navigation menu

atomic_hamster 1.0.0

Because naming things is sometimes funny.

Gemfile
          gem 'atomic_hamster', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install atomic_hamster
  
  
  
  
  
  
  

Licenses:

  • MIT, Apache 2.0

Total downloads 702

For this version 702

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 12, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: