RubyGems Navigation menu

attribute_localizer 0.0.2

Attribute serialization and recall for multilingual model attributes.

Gemfile
          gem 'attribute_localizer', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install attribute_localizer -v 0.0.2
  
  
  
  
  
  
  

Total downloads 8,658

For this version 2,116

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 28, 2010 (6.5 KB)
  2. 0.0.3 - April 22, 2010 (6.5 KB)
  3. 0.0.2 - April 21, 2010 (6.5 KB)
  4. 0.0.1 - April 13, 2010 (6.5 KB)