RubyGems Navigation menu

au_pair 1.0.7

AuPair provides token-based authentication and versioning for Rails API applications.

Versions:

  1. 1.0.7 - February 12, 2014 (8 KB)
  2. 1.0.6 - February 9, 2014 (8 KB)
  3. 1.0.5 - February 8, 2014 (8 KB)
  4. 1.0.4 - November 1, 2013 (7 KB)
  5. 1.0.2 - November 1, 2013 (6.5 KB)
Show all versions (7 total)

Authors:

  • Corey Ehmke, Jay Wengrow

Owners:

4900754dfff6786e747438a703e0d791

Total downloads 4,141

For this version 611

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'au_pair', '~> 1.0.7' = Copy to clipboard Copied!

install:
gem install au_pair = Copy to clipboard Copied!

Links: