RubyGems Navigation menu

auphonic 0.1.0

A ruby wrapper and CLI for the Auphonic API.

Gemfile
          gem 'auphonic', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install auphonic
  
  
  
  
  
  
  

Authors:

  • Phil Hofmann

Owners:

Licenses:

  • MIT

Total downloads 497

For this version 497

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 27, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies: