RubyGems Navigation menu

auser-aska 0.0.9

The basics of an expert system

Gemfile
          gem 'auser-aska', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install auser-aska
  
  
  
  
  
  
  

Authors:

  • Ari Lerner

Total downloads 1,410

For this version 245

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.9 - October 31, 2008 (8.5 KB)
  2. 0.0.6 - October 31, 2008 (8 KB)
  3. 0.0.5 - August 1, 2008 (8 KB)
  4. 0.0.4 - July 1, 2008 (8 KB)
  5. 0.0.3 - July 1, 2008 (8 KB)
Show all versions (6 total)

Runtime Dependencies: