RubyGems Navigation menu

auser-poolparty-extensions 0.1.1

Extensions on to of poolparty

Gemfile
          gem 'auser-poolparty-extensions', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install auser-poolparty-extensions
  
  
  
  
  
  
  

Authors:

  • Ari Lerner, Nate Murray, & Michael Fairchild

Total downloads 952

For this version 255

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - July 7, 2009 (27 KB)
  2. 0.0.7 - June 16, 2009 (8 KB)
  3. 0.0.3 - May 2, 2009 (5.5 KB)
  4. 0.0.1 - April 30, 2009 (5 KB)