RubyGems Navigation menu

auth-assistant 0.4.0

Provides assistance for setting up an auth solution using devise and cancan auth frameworks

Versions:

  1. 0.4.0 - May 18, 2010 (22 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 2,172

For this version 2,172

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'auth-assistant', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install auth-assistant = Copy to clipboard Copied!

Links: