RubyGems Navigation menu

auth-lh 0.2.4

Authentication with auth lh api

Gemfile
          gem 'auth-lh', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install auth-lh
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 8,505

For this version 182

Show all versions (19 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.4 - October 3, 2014 (7.5 KB)
  2. 0.2.3 - June 17, 2014 (7.5 KB)
  3. 0.2.2 - June 16, 2014 (7.5 KB)
  4. 0.2.1 - June 13, 2014 (7 KB)
  5. 0.2.0 - June 9, 2014 (7 KB)
Show all versions (19 total)

Runtime Dependencies:

Development Dependencies: