RubyGems Navigation menu

auth-transis-client 0.0.3

This is the client for TransisApps

Gemfile
          gem 'auth-transis-client', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install auth-transis-client -v 0.0.3
  
  
  
  
  
  
  

Total downloads 5,817

For this version 1,150

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 11, 2012 (7.5 KB)
  2. 0.0.4 - October 1, 2012 (7 KB)
  3. 0.0.3 - August 20, 2012 (6.5 KB)
  4. 0.0.2 - August 17, 2012 (6.5 KB)
  5. 0.0.1 - August 17, 2012 (6.5 KB)