RubyGems Navigation menu

auth_passport_checkpoint 0.0.17.27

Checks id at entry: id of users on client apps and on intermediary apps (sso_clyent), id of apps on intermediary apps (auth_origin_control), id

Gemfile
          gem 'auth_passport_checkpoint', '~> 0.0.17.27'
  
  
  
  
  
  
  

install
          gem install auth_passport_checkpoint -v 0.0.17.27
  
  
  
  
  
  
  

Total downloads 22,289

For this version 353

Show all versions (45 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - April 14, 2014 (8 KB)
  2. 0.1.0 - April 9, 2014 (8 KB)
  3. 0.0.17.29 - April 6, 2014 (7.5 KB)
  4. 0.0.17.28 - April 6, 2014 (7.5 KB)
  5. 0.0.17.27 - April 6, 2014 (7.5 KB)
Show all versions (45 total)

Development Dependencies: